Published on 21 sierpnia 2015 by Rafał Nagórski

Dzień 143/365.

Z nagrania dowiesz się dlaczego należy wykonać migrację Joomla do najnowszej stabilnej wersji. Posiadanie Joomla w wersji 1.0, 1.5 czy 2.5 nie jest dobrym pomysłem i wymagana jest migracja do Joomla 3.4!

Category